|
|
|||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||
|
|
|
|||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||
| FIRST <<< | PREV < | Showing items 3496 to 3510 | > NEXT | >>> LAST |
| SW Name | Home page | Downloaded |
|---|---|---|
| GtkSpell | http://gtkspell.sourceforge.net/ | 3511x |
| GtkSpell provides word-processor-style highlighting and replacement of misspelled words in a GtkTextView widget. | ||
|
|
Oregano | http://arrakis.gforge.lug.fi.uba.ar/ | 3510x |
| Oregano is an application for schematic capture and simulation of electrical circuits. | ||
|
|
php_template | http://www.hoktar.com/ | 3509x |
| php_template is a very fast and easy to use PHP template rendering system. It can create large amounts of data quickly, given a simple template. It supports dynamic data tags for things like table data and lists, optional tags for conditional data presentation, and simple variable tags. | ||
|
|
PyPE | http://pype.sourceforge.net/ | 3508x |
| PyPE (Python Programmers Editor) is a lightweight but powerful editor. Tools for the new and seasoned user alike are included out of the box, including syntax coloring, multiple open documents with tabs, per-document browsable source trees, and many others. | ||
|
|
Kouvert | http://pypi.python.org/[..]i/kouvert/0.2 | 3508x |
| Kouvert is a graphical fstab file editor. It can manage a variety of filesystems with explicits options. | ||
|
|
avpmilter | http://sourceforge.net/[..]s/avp-milter/ | 3508x |
| avpmilter is a sendmail milter interface to the Kaspersky antivirus daemon. | ||
|
|
dhcpcd | http://www.phystech.com/[..]d/dhcpcd.html | 3507x |
| dhcpcd is an RFC2131-, RFC2132-, and RFC1541-compliant DHCP client daemon. | ||
|
|
GNAT | http://www.gnat.com/ | 3507x |
| GNAT (GNU New York University Ada Translator) is an Ada 95 compiler. It is implemented as a gcc front-end (it does NOT generate intermediate C code). | ||
|
|
KGuitarTMP | http://kguitartmp.sourceforge.net/ | 3507x |
| KGuitar aims to develop a free, full-featured guitarist helper program, focusing on tabulature editing and MIDI synthesizers support. | ||
|
|
popexec | http://www.tucows.com/preview/8567 | 3507x |
| popexec is a program for Unix/Linux which checks a POP e-mail account and then runs a program whenever new e-mail arrives. | ||
|
|
cx_OracleTools | http://starship.python.net/[..]rew/atuining/ | 3506x |
| cx_Oracletools contains a number of Python scripts that handle Oracle databases in a cross platform manner. | ||
|
|
TinyPTC/X11 | http://sourceforge.net/[..]ects/tinyptc/ | 3505x |
| a framebuffer library for the X Window system. | ||
|
|
cg binary downloader | http://www.nih.at/cg/ | 3504x |
| cg is a semi-automatic newsgroup binary downloader. It assembles parts based on subjec theaders and then offers them in an editor for the user to choose which files he really wants. | ||
|
|
Lcalc | http://freshmeat.net/[..]ojects/lcalc/ | 3504x |
| A simple 4-operation calculator for Linux. | ||
|
|
Font Editor | http://fonteditor.org/ | 3504x |
| A Java font editor. | ||
|
|
||
| FIRST <<< | PREV < | Showing items 3496 to 3510 | > NEXT | >>> LAST |
| 1. |
Pacman linux Download: 7109x |
| 2. |
FreeBSD Download: 10422x |
| 3. |
PCLinuxOS-2010 Download: 9897x |
| 4. |
alcolix Download: 12654x |
| 5. |
Onebase Linux Download: 11539x |
| 6. |
Novell Linux Desktop Download: 0x |
| 7. |
KateOS Download: 7827x |
| 1. |
xinetd Download: 4135x |
| 2. |
RDGS Download: 937x |
| 3. |
spkg Download: 7307x |
| 4. |
LinPacker Download: 12535x |
| 5. |
VFU File Manager Download: 4326x |
| 6. |
LeftHand Mała Księgowość Download: 8720x |
| 7. |
MISU pyFotoResize Download: 4177x |
| 8. |
Lefthand CRM Download: 4852x |
| 9. |
MetadataExtractor Download: 0x |
| 10. |
RCP100 Download: 4929x |
| 11. |
Predaj softveru Download: 0x |
| 12. |
MSH Free Autoresponder Download: 0x |
linuxsoft.cz
| Design: www.megadesign.cz