LINUXSOFT.cz
Nazwa użytkownika: Hasło:     
    CZ UK PL
Najnowsze   Łącznie pozycji SW: 10844   Najczęściej pobierane
PIERWSZA <<< POPRZEDNIA < Pozycje 2266 do 2280 > NASTEPNA >>> OSTATNIA
Nazwa oprogramowania Strona domowa Pobierane
Magnolia http://www.magnolia.info 5027x
Magnolia is the nice, free, open source management system software(CMS) .
 
lphdisk http://www.procyon.com/[..]~pda/lphdisk/ 5026x
lphdisk jest narzędziem potrafiącym wprowadzić netbooki w stan hibernacji (tylko z Phoenix NoteBIOS). Program potrafi również przełączyć system w tryb Suspend-To-Disk(pozwala na uśpienie systemu i np. wymianę cześci w tym czasie).
 
Circus Linux! http://www.newbreedsoftware.com/[..]circus-linux/ 5026x
A clone of the Atari 2600 game Circus Atari (similar to Breakout/Arkanoid) Circus Linux! is a clone of the Atari 2600 game "Circus Atari," produced by Atari, Inc. The object is to move a teeter-totter back and forth across the screen to bounce clowns up into the air. When they reach the top, they pop rows of balloons and then fall back down. If you don't catch one, you lose a clown!
 
MFGen http://jk.myserver.cz/ 5024x
MFGen is bash script for generating makefiles for all small C/C++ programs.
 
BookDB http://www.yogurt66.org/bookdb/ 5018x
BookDB is a library database, which can perform searches by title, author, publisher, ISBN, and catalog number. It also allows the user to edit and delete catalog entries, which are stored in a flat text format. It is primarily intended for smaller libraries that do not need to run a complex database system.
 
spamresponder http://www.thinknerd.org/[..]pamresponder/ 5012x
Spamresponder is a very simple and radical spam filter.
 
lirc http://www.lirc.org 5011x
LIRC is a package that allows you to decode and send infra-red signals of many (but not all) commonly used remote controls.
 
Tk::Text::Viewer http://www.raz.co.il/[..]r/Viewer.html 5010x
Tk::Text::Viewer to widget służący do wyświetlania plików tekstowych pod TK. Pozwala użytkownikowi na wyszukiwanie tekstu i nawigowanie w okienku tekstowym.
 
I Have No Tomatoes http://tomatoes.sourceforge.net/ 5008x
I Have No Tomatoes is an extreme leisure time activity idea of which culminates in the following question: How many tomatoes can you smash in ten short minutes? If you have the time to spare, this game has the vegetables just waiting to be eliminated!
 
MIMEDefang http://www.mimedefang.org/ 5007x
MIMEDefang is a program for inspecting and modifying e-mail messages as they pass through your mail relay.
 
Klang http://thevalar.net/klang/ 5007x
Klang is a language learning tool that uses a database to store language structure for building up topics, a glossary, phrases, and grammar structure in order to facilitate the learning of new languages.
 
JunFa http://sourceforge.net/[..]angqi-engine/ 5005x
JunFa jest motorem chinskich szachów używającym protokołu komunikacyjnego CXBoard v1.
 
JOELib http://www-ra.informatik.uni-tuebingen.de/[..]ib/index.html 5002x
JOELib is a cheminformatics library which supports SMARTS substructure search, descriptor calculation, processing/filtering pipes, and conversion of different chemical file formats.
 
RCP100 http://rcp100.sourceforge.net 4998x
RCP100 is a modular router control plane for Linux platforms. It can be used as a standalone router, or it can be deployed as an embedded router in a virtualized environment. The modular architecture allows rapid introduction of new features and functionality, including support for custom hardware. It features a command line interface, Telnet, FTP, and TFTP access, an NTP client and server, a DNS proxy cache, a DHCP relay, static routes, blackhole routes, static ARP, proxy ARP, RIP version 2 (RFC 2082, RFC 2453), OSPF version 2 (RFC 2328), and Access Control Lists.
 
bluelock http://www.adslweb.net/[..]are/bluelock/ 4996x
Bluelock is a small bash-scipt. Bluelock is written to check if a bluetooth device (ie a mobile phone) of you is available, if it's not it will lock your computer. So the idea is that if you walk away from your computer and you forget often to lock it, this script will do. But on the other hand if you stay near your computer, it won't lock, because you are close to him.
 
PIERWSZA <<< POPRZEDNIA < Pozycje 2266 do 2280 > NASTEPNA >>> OSTATNIA
> Szukanie oprogramowania
1. Pacman linux
Download: 7192x
2. FreeBSD
Download: 10489x
3. PCLinuxOS-2010
Download: 9962x
4. alcolix
Download: 12757x
5. Onebase Linux
Download: 11632x
6. Novell Linux Desktop
Download: 0x
7. KateOS
Download: 7921x

1. xinetd
Download: 4213x
2. RDGS
Download: 937x
3. spkg
Download: 7447x
4. LinPacker
Download: 12655x
5. VFU File Manager
Download: 4393x
6. LeftHand Mała Księgowość
Download: 8781x
7. MISU pyFotoResize
Download: 4249x
8. Lefthand CRM
Download: 4894x
9. MetadataExtractor
Download: 0x
10. RCP100
Download: 4998x
11. Predaj softveru
Download: 0x
12. MSH Free Autoresponder
Download: 0x
©Pavel Kysilka - 2003-2026 | mailatlinuxsoft.cz | Design: www.megadesign.cz